LWP::Protocol::https not installed

2016-08-21 11:47:25来源:CSDN作者:qianggezhishen人点击

在进行 perl 验证时,出现如下问题:

501 Protocol scheme ‘https’ is not supported (LWP::Protocol::https not installed) at

则安装如下包包即可:

sudo apt-get install libcrypt-ssleay-perl libssl-dev liblwp-protocol-https-perl

最新文章

123

最新摄影

微信扫一扫

第七城市微信公众平台