python使用问题

2017-01-12 19:09:07来源:CSDN作者:bcfd_yundou人点击

第七城市

我既安装了py3,又安装了py2,如何指定pip的版本,

加上py -2 -m使用,

第七城市

最新文章

123

最新摄影

微信扫一扫

第七城市微信公众平台